بهمن ۷, ۱۳۹۴
metasploit

آموزش نصب Metasploit در اوبونتو و دبیان

این مقاله به آموزش نصب فریمورک metasploit در سیستم عامل های گنو/لینوکسی دبیان و اوبونتو ۱۴٫۰۴ میپردازد با این حال ممکن است این آموزش روی نسخه های دیگر اوبونتو و دیگر سیستم عامل های دبیان بیسی نیز جوابگو باشد. اگر شما نمیخواهید که نسخه اپن سورس برنامه را نصب کنید […]